Get in touch today: 0800 133 7948 or Email us
Talk to an expert: hello@atlascode.com

Anybody out there using DotNetNuke version 4.4.0, be warned!

Posted on: January 13th, 2007 by Simon Swords

I have spent most of this evening trying to get some new CSS skins to work on a new DotNetNuke installation (version 4.4.0).  After getting nowhere fast for about hour I decided it was best to hit the DNN forums.  It would appear that they have forgotten to include some dll’s in the latest release, hence the errors.

See this post for more information.  I hope that they get this sorted quickly!

Simon Swords

Simon Swords

Director

Managing Director

Want to stay up to date with the latest software news, advice and technical tips?

Loading
;